Workshop Two: Easy Read, Visual Story and Relaxed Performance Pack —
Wednesday 14 April, 10.30am — 12.30pm

‘Easy Read’ refers to the presentation of text in an accessible, easy to
understand format. It is often useful for people with learning disabilities, and
neurodiverse people to support with processing information. Visual Stories, or
Relaxed Packs are different names for ‘Easy Read’ Information. We will look at
the principles of Plain Language and Easy Read. Through a tutorial, we will
work together to make our own Easy Read information for our productions. We
will also discuss what it means to be a ‘Relaxed Performance’ and how we
communicate this with our cast and audiences.

You will need: A computer with MS Word (or equivalent) photos and images of
your performance/ rehearsal, and a blurb about your show.

Session Plan

Session:

Introduction to Easy Read

Look at Easy Read examples- Breakout groups
Start out own Easy Read documents for our shows
Plain Language

Choosing images

Sharing with Audience

Relaxed Performances

Why Easy Read?
- Reduces the barriers to information
- Promotes independence
- Offers deeper understanding and value of the piece

Easy Read in the arts
- Encourage more learning disabled, neurodiverse and autistic audiences to our
productions.
- Develop inclusivity of performances
- Support audiences to understand narrative, themes, structure
- Provide clarity of information
- Process complex and abstract ideas
- Offer equal opportunity and reasonable adjustments

Easy Read principles are:
e Words: Use the most straightforward way of communicating what you are
saying.
e Images: lllustrate each section/ idea with a clear image. This could be a
photo, symbol or icon.



e Layout: It should be designed clearly and easy to follow. Keep images on the
left and writing on the right.

What is Easy Read? - Mencap video
https://youtu.be/CiPk02sOipE
(Start 0.32)

Note:

- Easy Read is also useful for:
o people with Dementia,
o people who have had strokes,
o dyslexic people/ people with ADHD
o Families with young children

- Wherever possible if creating something new have feedback from your

intended audience.

What information should we offer in Easy Read?

- Programme

- Synopsis

- Content and Trigger Warnings

- Social Context

- Photo Routes (for the event)

- Learning Resource/ Education Pack

- Easy Read formatting is used in: Relaxed Performance Packs, Visual
Stories, Social Stories

First steps:

- Audience: Who exactly is your audience?

- Purpose: How will it be used? Are there any actions that the audience needs
to take?

- Key Messages: What do you want your audience to know after reading this?

Breakout Task:

Groups of 3. 15 minutes. Nominate a speaker.

Choose one of the Easy Read Examples from the folder. Have a look through it
together and decide:

- Audience: Who is the audience?

- Purpose: How will it be used? Are there any actions that the audience needs
to take?

- Key Messages: What does the audience know after reading this?

- Consider presentation
- How the picture links to the words
- What else do you notice?


https://youtu.be/CiPk02sOipE

Resources:
- All examples in this folder here.
- More examples can be found: festival.org/digital-access
o Easy Read: Gaia and 846 Live
o BSL videos: Weavers of Woolwich, Gaia

Starting your Easy Read Document
- Open new word document
- Find your photos, synopsis and copy

Audience: be clear who your audience is, what the content is and how you will be
displaying this.
Take a moment to:

- Write down the key points you want to address

- Consider the best order for displaying your message

- Break down the key points.

Example:
- Key performance info- date, time, venue
- Information about the venue
- Inside the Performance Space
- Useful information on the day
- The play and cast

Note: If it's a long document, you can include a cover page with title and info and a
contents page.

You may also need a notes page to explain some of your terminology (see Global
Explorers example).

8 min Break to complete task
Format:
Your Easy Read should have images on the left and text on the right.

The easiest way to format an Easy Read document if you don’t have Photoshop, is
to use Word and create a table:

Image Text

Personal Preference: | prefer to have a grey line to highlight the text. | keep the
image column smaller than the text space.
Align the image to the left and make it fill the space of the text.

You can also be creative to make a point:


https://drive.google.com/drive/folders/1aPV4XG5zBC0YtKVItiilb1EtvvQttRcb?usp=sharing
http://festival.org/digital-access

Flu can make you feel very ill.

If you get flu, you may feel like
this.

Style:
- Use the Style Pane in word to work for Screen-Readers. Use the Headings,
title, subtitle options.
(Practice how this works- it will benefit you for future documents with contents pages
etc)

Washington Uni Guide to Word Doc access for screen readers: MS Word
Accessibility

Text:
- Use size 14- 18, Arial font (also: Tahoma and Verdana)
- Text should all be aligned left
- Text shouldn’t be ‘justified’
- Sentences should be kept short
- Use bullet points if breaking down a point
- If explaining an order, break down into numbered points.
- Use bold and colours to highlight a point — but don’t only use colours.
- Avoid blue and yellow as people often use this as an overlay.


https://www.washington.edu/accessibility/documents/word/
https://www.washington.edu/accessibility/documents/word/

- Avoid italics, underlines and CAPITALS as these make it more difficult to read
- Write numbers as numerals (10) instead of words (ten).

- Avoid &, write ‘and’

- Headings can be outside of the table.

Plain Language
- Reader-centred
- Speaks to the reader, uses “You”
- Active voice, not passive
- Keep it conversational
- Short sentences and paragraphs
- Common, everyday words
- Easy-to-follow design features (lists, headers, tables)

Resources:

Kelsie Acton: https://www.mapping-access.com/blog-1/2021/1/14/on-plain-language
www.plainlanquage.gov

www.plainenglish.co.uk/free-guides.html

Active voice makes it clear who is supposed to do what. It eliminates ambiguity
about responsibilities. Not “It must be done,” but “You must do it.” Passive voice
obscures who is responsible for what and is one of the biggest problems with
government writing. Don’t confuse passive voice with past tense.

In an active sentence, the person or agency that’s acting is the subject of the
sentence. In a passive sentence, the person or item that is acted upon is the subject
of the sentence. Passive sentences often do not identify who is performing the
action.

X Passive voice v Active voice

The lake was polluted by the company. The company polluted the lake.
New regulations were proposed. We proposed new regulations.
The following information must be You must include the following
included in the application for it to be information in your application.

considered complete.

Be mindful of using jargon, expressions, metaphors or words with multiple meanings.
For example: instead of saying ‘Get in touch’ say ‘Contact us’.

Readability:

Check the Readability score on Word

The Flesch Reading Ease should be above 65.

The Grade Level should be below 6.

Note that if you have a Glossary, then the grade may be higher.



https://www.mapping-access.com/blog-1/2021/1/14/on-plain-language
http://www.plainlanguage.gov/
http://www.plainenglish.co.uk/free-guides.html
https://support.microsoft.com/en-us/topic/get-your-document-s-readability-and-level-statistics-85b4969e-e80a-4777-8dd3-f7fc3c8b3fd2

Windows mac0$S

1. On the Word menu, click Preferences.

You must have a document open to see preferences.
2. Under Authoring and Proofing Tools, click Spelling and Grammar.
3. Under Grammar, select the Check grammar with spelling check box.
4, Select the Show readability statistics check box, and close the Spelling & Grammar dialog box.

5. On the Tools menu, point to Spelling and Grammar and click Spelling & Grammar.

After Word finishes checking spelling and grammar, it displays information about the reading level of the
document.

MNote: You must correct or Ignore all errors found in the document before the readability statistics will display.

Windows macOS

1. Go to File > Options.
2. Select Proofing.

3. Under When correcting spelling and grammar in Word, make sure the Check grammar with
spelling check box is selected.

4. Select Show readability statistics.

After you enable this feature, open a file that you want to check, and check the spelling by pressing F7 or
going to Review > Spelling & Grammar. When Word finishes checking the spelling and grammar, it
displays information about the reading level of the document.

Important: You must correct or Ignore all errors found in the document before the readability statistics will
display.

Task:
Turn 1- 3 sections of text into Plain Language and check the Readability score.

Remember:
- Use straight-forward language
- Have short sentences
- Use an active voice
- Reduce any content that isn’t necessary
- Speak to the reader



Images:

- Think of the image as a title to the text

- Take time to choose the right image

- To find images: you can google the key words, use the photo banks below,
use your own photos/ images or design images.

- Photos can often work best- but ensure to reduce any background
distractions.

- It's okay to use the same image multiple times

Photo bank: https://www.learningdisabilityservice-leeds.nhs.uk/easy-on-the-i/image-bank/
Paid-for Photo bank: https://www.photosymbols.com/

Icons: https://fontawesome.com/

Icon Archive: https://iconarchive.com/

Example:

Text: John Boyega plays Finn

Image 1:



https://www.learningdisabilityservice-leeds.nhs.uk/easy-on-the-i/image-bank/
https://www.photosymbols.com/
https://fontawesome.com/
https://iconarchive.com/

Task
Find images that relate to your points.

Sharing with your audience
- Proof read and check with audience
- Save as an Accessible PDF and a Protected Word Doc

What can your company do:
- Display on your website
- Share on your social media
- Send to local organisations
- Share with partners

What can festivals do:
- Upload on website
- Share on social media
- Send directly to audiences

Points to discuss:
- If show is ticketed- is a link to doc included on purchase/ via e-mail?
- Do they have a list of contacts to send to?
- Can you have a QR code to link to the digital version on site?
- Who should print off to have a copy on site?
- Are there volunteers or stewards or Access Managers or team members to
share with audiences?

Upgrade:
- Relaxed show trailer
- Access video

Use the structure of your Easy Read to make your video- rather than images, you
can show cast members, pause moments in the performance and do cast interviews.

Video Examples:

- Matilda The Musical- Birmingham Hippodrome Relaxed Video

- Liverpool EveryMan Relaxed video

- Chichester Festival Relaxed Video

- A Noise Within Relaxed Video- Venue

- Not I by Tourettes Hero (not a ‘Relaxed’ video, but it gives the information in a
creative way)

- _GDIF 2020 Access Videos (Playlist of all of our videos from the festival last
year. See: Gaia, Black Victorians and 846 Live)

Relaxed Performances
Outdoor Arts have different challenges and opportunities for being relaxed.
A live, shared experience! Moments of joy and audience interaction.


https://www.washington.edu/accessibility/documents/pdf-acrobat/
https://uk.pcmag.com/migrated-3765-windows-10/116205/how-to-protect-your-microsoft-word-documents
https://youtu.be/ijbauFKN9eA
https://www.everymanplayhouse.com/relaxed-performances
https://www.cft.org.uk/your-visit/access/relaxed-performance
https://youtu.be/Uep9fWypY9o
https://youtu.be/KWUk6zXHUVY
https://www.youtube.com/watch?v=z1wY-WpMtyI&list=PLjU-3F9lTfJaiP83b_AhrPPQ1qqGSW6HE&index=4

Consider what you are already doing- articulate it and make your own recipe that
works for your show and your audience.

For Performances:
Prepare:

Clear marketing about the event
‘Chill Out’ Space designated
Pre-show ‘familiarisation’
o Meet the cast
o Check out the performance space
o Props and set
o Share any key moments- triggers and content warnings
Pre-show introduction for all audiences
Give permission for the audience to be themselves:
o You can make noise
o You can move around
o If you need to leave, you can come back
o Who is here to support you
Soften lighting and special effects (if needed!)*
Trained staff and cast
Plan for any complaints

*The point of this is to reduce anxiety. Strobes and flashing lights should be avoided-
can you do something creative instead of this?

For Walk-abouts, promenade, installations, etc
Consider:

Links:

A ‘Quiet time’ where you have less audiences and crowds (not needed with
Social Distancing)

How information is shared before the performance

Signage and communications

How additional materials are displayed- ie: Cookbooks in Easy Read
Training of staff in inclusive practices and what is available

Easy Read information

SOLT- Accessible Performance Guide

Tourettes Hero- Extra Live vs Relaxed and A Relaxed Ending
An Actor’s guide to ‘How to Act in a Relaxed Performance’

Final Points

Check with intended audience

Allow time

Access Best Practice is constantly changing and developing
Be creative in your access offer, think about it early on

Hire disabled, neurodiverse and learning disabled artists

Keep practicing! Share your practice and be open to feedback.

If you have budget to pay for Easy Read, | would recommend:

https://www.easy-read-online.co.uk/



https://www.familyarts.co.uk/wp-content/uploads/2014/12/ALT-Guide-to-Putting-on-an-Assisted-Performance-2.pdf
https://www.touretteshero.com/2015/02/21/%E2%80%98relaxed%E2%80%99-vs-%E2%80%98extra-live%E2%80%99/
https://www.touretteshero.com/2014/12/09/a-relaxed-ending/
https://www.backstage.com/uk/magazine/article/how-to-act-in-a-relaxed-performance-67747/
https://www.easy-read-online.co.uk/

- https://lwww.easyreaduk.co.uk/
- https://www.photosymbols.com/pages/easy-read

You could also reach out to a local Learning Disability Organisation, or theatre
company:

- Access All Areas theatre (Hackney) http://accessallareastheatre.org/

- Mind The Gap (Bradford) https://www.mind-the-gap.org.uk/

- Hijinx (Cardiff) https://www.hijinx.org.uk/

- DIY Theatre (Salford) https://www.diytheatre.org.uk/



https://www.easyreaduk.co.uk/
https://www.photosymbols.com/pages/easy-read
http://accessallareastheatre.org/
https://www.mind-the-gap.org.uk/
https://www.hijinx.org.uk/
https://www.diytheatre.org.uk/

